The current version of PHP is not supported. Downgrade to PHP 5.6 or upgrade your system kernel.